2013年10月29日 星期二

About LUABind not compiled in Xcode5 problem (already solved!!!!)

The latest version xcode has removed the non-default compiler,
so will not be able to compile luabind by gcc!
How do?
Just latest luabind from github!

 The reference link:

luabind github
reference to 'object' is ambiguous

Dream continues in...

沒有留言:

張貼留言